Tp-Link Omada Sg3210Xhp-M2 Przełącznik Sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa Poe 1U Czarny

602905
1210002611671
2 535,47 zł
Brutto
4 szt.

 

Konstrukcja

  • Układ: 1U
  • Diody LED: Tak
  • Kolor produktu: Czarny
  • Możliwości montowania w stelażu: Tak
  • Liczba wentylatorów: 2 wentylatory

Moc

  • Częstotliwość wejściowa AC: 50/60 Hz
  • Napięcie wejściowe AC: 100 - 240 V
  • Pobór mocy (max): 285,9 W
  • Źródło zasilania: Prąd przemienny
  • Zasilacz dołączony: Tak

Waga i rozmiary

  • Wysokość produktu: 44 mm
  • Głębokość produktu: 180 mm
  • Szerokość produktu: 440 mm

Ochrona

  • Szyfrowanie / bezpieczeństwo: HTTPS, SSL/TLS, SSH, SSH-2
  • Filtrowanie adresów MAC: Tak
  • Uwierzetylnianie: Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
  • Filtrowanie BPDU / Ochrona: Tak
  • Typ uwierzytelniania: AAA, TACACS+
  • Algorytmy planowania kolejki: WRR+SP, Weighted Round Robin (WRR), SP
  • zabezpieczenie przed wejściem w pętlę: Tak
  • Funkcje DHCP: DHCP client, DHCP relay, DHCPv6 snooping, DHCP server, DHCPv6 client, DHCP snooping
  • Ochrona hasłem: Tak
  • Lista kontrolna dostępu (ACL): Tak
  • IGMP snooping: Tak
  • Wiązanie adresów IP-MAC-Port: Tak
  • obsługuje SSH/SSL: Tak
  • Statyczna ochrona portu: Tak

Cechy zarządzania

  • Zarządzanie przez stronę www: Tak
  • Obsługa jakość serwisu (QoS): Tak
  • Raport zdarzeń systemowych: Tak
  • Inspekcja ARP: Tak
  • Klasyfikacja ruchu: Tak
  • Zarządzany w chmurze: Tak
  • Konfigurowanie ustawień lokalizacji (CLI): Tak
  • Warstwa przełącznika: L2+
  • Obsługa MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Typ przełącznika: Zarządzany

Warunki pracy

  • Zakres wilgotności względnej: 10 - 90%
  • Zakres temperatur (eksploatacja): 0 - 45 °C
  • Zakres temperatur (przechowywanie): -40 - 70 °C
  • Emisja ciepła: 975,54 BTU/h
  • Dopuszczalna wilgotność względna: 5 - 90%

Sieć

  • Standardy komunikacyjne: IEEE 802.1w, IEEE 802.1D, IEEE 802.1s
  • Prędkość transferu danych przez Ethernet LAN: 100,1000,2500 Mbit/s
  • Protokół drzewa rozpinającego: Tak
  • Limit częstotliwości: Tak
  • Funkcje wirtualnej sieci LAN: Protocol-based VLAN, Private VLAN, Tagged VLAN, MAC address-based VLAN, Voice VLAN, Port-based VLAN
  • Blokowanie head-of-line (HOL): Tak
  • przekierowywanie IP: Tak
  • Agregator połączenia: Tak
  • Kontrola wzrostu natężenia ruchu: Tak
  • Liczba VLANs: 4000
  • Podpora kontroli przepływu: Tak
  • Dublowanie portów: Tak
  • Obsługa 10G: Tak
  • Obsługa sieci VLAN: Tak

Zawartość opakowania

  • Skrócona instrukcja obsługi: Tak
  • Przewody: Prąd przemienny

Protokoły

  • Protokół rejestracji GARP VLAN (GVRP): Tak
  • Protokoły zarządzające: SNMPv1/v2c/v3, SNTP

Porty i interfejsy

  • Ilość portów 2,5G Ethernet (miedź): 8
  • Port konsoli: RJ-45/micro-USB
  • Złącze zasilania: Gniazdo wejściowe AC
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • Ilość slotów Modułu SFP+: 2
  • Podstawowe przełączania Ethernet RJ-45 porty typ: 2.5G Ethernet (100/1000/2500)

Przesyłanie danych

  • Trasa statyczna: Tak
  • Prędkość przekazywania: 59,52 Mpps
  • Ilość interfejsów IP: 16
  • Rozszerzenie Jumbo Frames: 9000
  • Pamięci bufora pakietów: 12 MB
  • Liczba tras statycznych: 48
  • Zgodny z Jumbo Frames: Tak
  • Wielkość tabeli adresów: 16000 wejścia
  • Przepustowość rutowania/przełączania: 80 Gbit/s

Zasilanie przez sieć Ethernet (PoE)

  • Obsługa PoE: Tak
  • Power over Ethernet Plus (PoE +) ilość portów: 8
  • Całkowita Power over Ethernet (PoE) budżetu: 240 W
  • Zasilanie przez Ethernet (PoE) zasilanie na port: 30 W

Funkcje Multicast

  • Multicast Listener Discovery (MLD) snooping: Y
  • Obsługa Multicast: Tak
  • Szerokość: 365 mm
  • Głębokość: 241 mm
  • Wysokość: 105 mm

Gwarancja

  • Gwarancja: 2 lata gwarancji
Częstotliwość wejściowa AC
50/60 Hz
Napięcie wejściowe AC
100 - 240 V
Szerokość
365 mm
Głębokość
241 mm
Wysokość
105 mm
Gwarancja
2 lata gwarancji
Kolor produktu
Czarny
Głębokość produktu
180 mm
Szerokość produktu
440 mm
Wysokość produktu
44 mm
Źródło zasilania
Prąd przemienny
Zakres temperatur (eksploatacja)
0 - 45 °C
Zakres wilgotności względnej
10 - 90%
Diody LED
Tak
Raport zdarzeń systemowych
Tak
Układ
1U
Obsługa PoE
Tak
Przewody
Prąd przemienny
Zasilacz dołączony
Tak
Skrócona instrukcja obsługi
Tak
Zakres temperatur (przechowywanie)
-40 - 70 °C
Szyfrowanie / bezpieczeństwo
HTTPS, SSL/TLS, SSH, SSH-2
Ochrona hasłem
Tak
Standardy komunikacyjne
IEEE 802.1w, IEEE 802.1D, IEEE 802.1s
Obsługa jakość serwisu (QoS)
Tak
Możliwości montowania w stelażu
Tak
Prędkość transferu danych przez Ethernet LAN
100,1000,2500 Mbit/s
Dopuszczalna wilgotność względna
5 - 90%
Całkowita Power over Ethernet (PoE) budżetu
240 W
Zasilanie przez Ethernet (PoE) zasilanie na port
30 W
Zarządzanie przez stronę www
Tak
Liczba wentylatorów
2 wentylatory
Emisja ciepła
975,54 BTU/h
Podpora kontroli przepływu
Tak
Złącze zasilania
Gniazdo wejściowe AC
Typ przełącznika
Zarządzany
Zgodny z Jumbo Frames
Tak
Protokoły zarządzające
SNMPv1/v2c/v3, SNTP
Agregator połączenia
Tak
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Funkcje DHCP
DHCP client, DHCP relay, DHCPv6 snooping, DHCP server, DHCPv6 client, DHCP snooping
Filtrowanie BPDU / Ochrona
Tak
Funkcje wirtualnej sieci LAN
Protocol-based VLAN, Private VLAN, Tagged VLAN, MAC address-based VLAN, Voice VLAN, Port-based VLAN
Liczba VLANs
4000
Kontrola wzrostu natężenia ruchu
Tak
Protokół drzewa rozpinającego
Tak
Dublowanie portów
Tak
Obsługa 10G
Tak
Obsługa sieci VLAN
Tak
Protokół rejestracji GARP VLAN (GVRP)
Tak
Port konsoli
RJ-45/Micro-USB
Podstawowe przełączania Ethernet RJ-45 porty typ
2.5G Ethernet (100/1000/2500)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Ilość slotów Modułu SFP+
2
Rozszerzenie Jumbo Frames
9000
Liczba tras statycznych
48
Wielkość tabeli adresów
16000 wejścia
Pamięci bufora pakietów
12 MB
Trasa statyczna
Tak
Przepustowość rutowania/przełączania
80 Gbit/s
Obsługa Multicast
Tak
obsługuje SSH/SSL
Tak
Inspekcja ARP
Tak
Limit częstotliwości
Tak
przekierowywanie IP
Tak
Prędkość przekazywania
59,52 Mpps
Typ uwierzytelniania
AAA, TACACS+
Power over Ethernet Plus (PoE +) ilość portów
8
Uwierzetylnianie
Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Klasyfikacja ruchu
Tak
Blokowanie head-of-line (HOL)
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Multicast Listener Discovery (MLD) snooping
Y
Wiązanie adresów IP-MAC-Port
Tak
Ilość interfejsów IP
16
Filtrowanie adresów MAC
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Algorytmy planowania kolejki
WRR+SP, Weighted Round Robin (WRR), SP
Obsługa MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Statyczna ochrona portu
Tak
Zarządzany w chmurze
Tak
Ilość portów 2,5G Ethernet (miedź)
8
Pobór mocy (max)
285,9 W
Warstwa przełącznika
L2+
4 szt.
No reviews
Rodzaj przesyłki / usługi Opis Koszt netto
Opłata pobierana za dostarczenie zamówionych towarów pod wskazany adres
Kurierska zamówienie o wartości minimum 600zł netto, na którym znajduje się co najmniej jeden produkt nie oznaczony jako wielkogabarytowy 18,90 PLN
zamówienie o wartości poniżej 600zł netto, na którym znajduje się co najmniej jeden produkt nie oznaczony jako wielkogabarytowy 27,90 PLN
zamówienie, na którym produkty marek Activejet, ACTIS i/lub Tuckano przekraczają wartość 700 zł netto - brak opłaty -
zamówienie, na którym znajduje się panel (panele) fotowoltaiczny koszt dostawy ustalany indywidualnie
Kurierska wielkogabarytowa zamówienie, na którym znajdują się jedynie produkty oznaczone w systemie sprzedaży jako wielkogabaryt - brak opłaty -
Opłata pobierana za dostarczenie zamówionych towarów do wskazanego punktu odbioru
Odbiór w punkcie punkt odbioru: Paczkomaty Inpost 18,90 PLN
punkt odbioru: UPS Access Point 18,90 PLN
punk odbioru: siędziba :) Markowicze - brak opłaty -
Pozostałe
Pobraniowa Opłata za pobranie od Odbiorcy należności za doręczoną przesyłkę. Wysokość pobranej przez kuriera należności określa Nadawca w trakcie składania zamówienia. 0,5% wartości zamówienia nie mniej niż 5 zł netto

5 innych produktów w tej samej kategorii:

Produkt dodany do Ulubionych
Produkt dodany do porównania