Koszyk
W koszyku nie ma jeszcze produktów
Zyxel Gs1900-10Hp Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa Poe Czarny
ZyXEL
GS1900-10HP-EU0102F
4718937621200
Obecnie brak na stanie @ lub tel :)
584,44 zł
Brutto
Konstrukcja
- Certyfikaty: CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
- Diody LED: Tak
- Kolor produktu: Czarny
- Możliwość montażu na ścianie: Tak
- Możliwości montowania w stelażu: Nie
Moc
- Częstotliwość wejściowa AC: 50 - 60 Hz
- Napięcie wejściowe AC: 100 - 240 V
- Pobór mocy (max): 95,3 W
- Źródło zasilania: Prąd przemienny
- Zasilacz dołączony: Tak
Waga i rozmiary
- Waga produktu: 720 g
- Głębokość produktu: 104 mm
- Wysokość produktu: 27 mm
- Szerokość produktu: 250 mm
Ochrona
- Filtrowanie adresów MAC: Tak
- Szyfrowanie / bezpieczeństwo: 802.1x RADIUS, SSL/TLS
- Funkcje DHCP: DHCP client
- IGMP snooping: Tak
Cechy zarządzania
- Zarządzanie przez stronę www: Tak
- Obsługa jakość serwisu (QoS): Tak
- Obsługa MIB: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
- Warstwa przełącznika: L2
- Raport zdarzeń systemowych: Tak
- Typ przełącznika: Zarządzany
Warunki pracy
- Dopuszczalna wilgotność względna: 10 - 95%
- Zakres temperatur (przechowywanie): -40 - 70 °C
- Zakres wilgotności względnej: 10 - 95%
- Zakres temperatur (eksploatacja): 0 - 40 °C
Sieć
- Standardy komunikacyjne: IEEE 802.3x, IEEE 802.3az, IEEE 802.3at, IEEE 802.1D, IEEE 802.3ab, IEEE 802.1s, IEEE 802.3, IEEE 802.3u, IEEE 802.1w, IEEE 802.1p
- Obsługa 10G: Nie
- Technologia okablowania Copper Ethernet: 10BASE-T, 1000BASE-T, 100BASE-T
- Obsługa sieci VLAN: Tak
- Funkcje wirtualnej sieci LAN: Voice VLAN
Wydajność
- MTBF (Średni okres międzyawaryjny): 800259 h
Protokoły
- Protokoły zarządzające: SNMP, RMON, ICMP, Syslog
Porty i interfejsy
- Ilość slotów Modułu SFP: 2
- Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)
- Port konsoli: RJ-45
- Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
Przesyłanie danych
- Rozszerzenie Jumbo Frames: 9000
- Przepustowość: 14,88 Mpps
- Wielkość tabeli adresów: 8000 wejścia
- Przepustowość rutowania/przełączania: 20 Gbit/s
Zasilanie przez sieć Ethernet (PoE)
- Obsługa PoE: Tak
- Ilość portów Fast Ethernet (PoE): 8
- Całkowita Power over Ethernet (PoE) budżetu: 77 W
- Szerokość: 300 mm
- Głębokość: 65 mm
- Wysokość: 230 mm
Gwarancja
- Gwarancja: 2 lata gwarancji
- Gwarancja
- 2 lata gwarancji
Nowy
No reviews
| Rodzaj przesyłki / usługi | Opis | Koszt netto |
|---|---|---|
| Opłata pobierana za dostarczenie zamówionych towarów pod wskazany adres | ||
| Kurierska | zamówienie o wartości minimum 600zł netto, na którym znajduje się co najmniej jeden produkt nie oznaczony jako wielkogabarytowy | 18,90 PLN |
| zamówienie o wartości poniżej 600zł netto, na którym znajduje się co najmniej jeden produkt nie oznaczony jako wielkogabarytowy | 27,90 PLN | |
| zamówienie, na którym produkty marek Activejet, ACTIS i/lub Tuckano przekraczają wartość 700 zł netto | - brak opłaty - | |
| zamówienie, na którym znajduje się panel (panele) fotowoltaiczny | koszt dostawy ustalany indywidualnie | |
| Kurierska wielkogabarytowa | zamówienie, na którym znajdują się jedynie produkty oznaczone w systemie sprzedaży jako wielkogabaryt | - brak opłaty - |
| Opłata pobierana za dostarczenie zamówionych towarów do wskazanego punktu odbioru | ||
| Odbiór w punkcie | punkt odbioru: Paczkomaty Inpost | 18,90 PLN |
| punkt odbioru: UPS Access Point | 18,90 PLN | |
| punk odbioru: siędziba :) Markowicze | - brak opłaty - | |
| Pozostałe | ||
| Pobraniowa | Opłata za pobranie od Odbiorcy należności za doręczoną przesyłkę. Wysokość pobranej przez kuriera należności określa Nadawca w trakcie składania zamówienia. | 0,5% wartości zamówienia nie mniej niż 5 zł netto |